RSSYoutubeTuentiBúscanos en Google+
20 minutos

Foro de Vandal

Página 1 - 1

Problema con el logo

#1  Enviado: 13:09 30/07/2011

No se si es un error general, pero el logo de mi blog (la imagen que te publicita el blog en dicha sección) no puede ser cambiado. estoy usando un jpg menor al tamaño que pide el sistema, pero aun así se queda la imagen que ya estaba ¿Alguna idea de lo que ocurre?

-----------
Brawl (USA-Freeloader) Code: 1418-6707-7344  /-//-/  GT: Junky24
#2  Enviado: 18:01 30/07/2011  Editado: 18:01 30/07/2011 (1 vez)

El logo está cambiado seguramente, pero es la caché de tu navegador la que te muestra el antiguo

Mira la imagen y actualiza: www.vandal.net/logosblogs/92964.jpg

-----------
"Soy publicista: eso es, contamino el universo. Soy el tipo que te vende mierda. Que te hace soñar con esas cosas que nunca tendrás. En mi profesión, nadie desea tu felicidad, porque la gente feliz no consume. Tu sufrimiento estimula el comercio. Para crear necesidades resulta imprescindible fomentar la envidia, el dolor, la insaciabilidad: éstas son nuestras armas… Y tú eres mi blanco." - Frédéric Beigbeder
#3  Enviado: 18:44 30/07/2011

En respuesta a De-mon (réplica 2).
El logo está cambiado seguramente, pero es la caché de tu navegador la que te muestra el antiguo

Mira la imagen y actualiza: www.vandal.net/logosblogs/92964.jpg
Debería verse un diseño blanco con torreta del Portal. Lo de la caché es lo primero que se me ocurrió y hice limpieza total y nada, debe ser otra cosa. Gracias igualmente.

-----------
Brawl (USA-Freeloader) Code: 1418-6707-7344  /-//-/  GT: Junky24
#4  Enviado: 19:00 30/07/2011

Entonces no se ha cambiado. Se que los cambios de logo de blog siempre han dado "problemas", aunque era simplemente eso, tema de la caché. Igual tarda un poco en cambiar, aunque me extraña...

-----------
"Soy publicista: eso es, contamino el universo. Soy el tipo que te vende mierda. Que te hace soñar con esas cosas que nunca tendrás. En mi profesión, nadie desea tu felicidad, porque la gente feliz no consume. Tu sufrimiento estimula el comercio. Para crear necesidades resulta imprescindible fomentar la envidia, el dolor, la insaciabilidad: éstas son nuestras armas… Y tú eres mi blanco." - Frédéric Beigbeder
Raltark
Lugar: Alzira · 3806 mensajes · Colección
#5  Enviado: 20:41 30/07/2011

Pues yo lo veo cambiado.

-----------
~ The Grace Project ~ Psychedelic Violence Crime of Visual Shock ~
#6  Enviado: 21:02 30/07/2011

Pues es raro porque ni siquiera haciendo limpieza en Windows y borrando la caché lo consigo. Tocará esperar, que más no puedo hacer xD

Esto en mi Mac no me hubiera pasado ¬¬  (xD)

-----------
Brawl (USA-Freeloader) Code: 1418-6707-7344  /-//-/  GT: Junky24
#7  Enviado: 22:32 01/11/2011  Editado: 15:27 07/11/2011 (3 veces)

Creo que me está pasando lo mismo :\.

Por más que envio el nuevo logo, sigo viendo el antiguo. Y es que he hecho una renovación total en el blog (no solo de disñeo, sino también de nombre) y seguir viendo el logo con el nombre anterior como que no mola xD. El caso es que me gustaría saber qué logo veis vosotros (si el nuevo, que diseño encaja con el resto dle blog, o el antiguo que pone "In the middle" con el fondo naranja, como yo veo) para al menos saber que es algo mio, de la caché o lo que sea, pero mira que la he borrado y he hecho toda limpieza posible y sigo viendo el antiguo :\. Y si es algo solo mio de este tipo, pues nada, me esconderé debajo de un abrigo y esperaré a que de alguna manera todo se solucione.

Edit: Vale, no sé si mágicamente o no, ya se ha cambiado el logo. Ahora el asunto es que intento volver a cambiarlo (el que hay ahora es uno provisional que hice) y vuelve a pasar lo mismo, que no veo que cambie. ¿Tengo un problema gravísimo con la caché? xdd Edit2: Bueno, pues ya se ha vuelto a cambiar (o al menos ya lo veo yo así). Ya no toco más el logo xD.
Usuario 103540
#8  Enviado: 20:42 29/07/2012

Me pasa lo mismo, ni limpiando la caché ni nada. ¿Podría decirme alguien si ve el logo cambiado? Supongo que de repente me saldrá cambiado, pero me gustaría saber cómo lo veis el resto.
#9  Enviado: 01:37 30/07/2012

Con los logos pasan cosas muy raras. Normalmente los cambios suelen hacerse efectivos un par de días después, ya que ni cambiando de navegador se actualizan los cambios.

De hecho, pensaba que era Pablo, que había metido una supervisión de logos de blogs, por si metían contenido adulto (o spoilers, como ya hicieron con lo de Heavy Rain) y se les colaba en la portada.

-----------
Secrets, so furtive, so easily trapped, so easily forgotten, so powerful when unleashed...
Usuario 103540
#10  Enviado: 01:18 02/08/2012

¿Pero que coño?

Desde esta mañana tenia el logo nuevo y de repente ahora esta el antiguo ¿me puede explicar alguien que pasa?
Usuario 103540
#11  Enviado: 13:14 03/08/2012

Vuelvo a escribir porque no tengo ni idea de que pasa con mi logo, ayer lo volvi a subir despues de que misteriosamente apareciese el anterior y se veía y hoy se vuelve a ver el viejo ¿Puede darme alguna explicación?
Usuario 103540
#12  Enviado: 22:48 03/08/2012

Ha vuelto a pasar, reaparece el logo antiguo de nuevo. ¿Puede explicarme alguien que pasa o como solucionarlo?
Usuario 193860
#13  Enviado: 11:19 24/10/2012  Editado: 15:09 24/10/2012 (1 vez)

Yo también estoy teniendo problemas con el logo (entre otras cosas, como entradas recientes que han desaparecido). Pero en mi caso, es que no se me ve ninguno, me aparece el icono ese de cuando se borra una imagen, pero lo vuelvo a cargar, pruebo a poner otro, y nada, no se me ve logo ninguno.

EDITO: ya parece que se ha solucionado. Espero que paulatinamente se vayan "recuperando" las entradas misteriosamente desaparecidas.
Lugar: La Mina · 814 mensajes · Colección
#14  Enviado: 11:00 31/10/2012

Yo no puedo cambiarme el logo y creo que este me pasaba con mi blog anterior. ¿Cómo lo soluciono?

-----------
AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACHIWENYAAAAAAAAAAAAAAAAAAAAAAAASHABABI BIBALAAAAAAAAAAAAAAAAAAA  ENGAUWEEEEEEEEEEI,ENGAUWEEEEEEEEEEEEI AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACHIWENYAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA SHABABABABALI BIVALO!!! WUEN YA
#15  Enviado: 01:04 17/11/2012

Pues a mi me sale el logo en el blog pero luego en la lista de ultimos blogs actualizados sale una imagen en blanco y no el logo.

-----------
Rey de Reyes
Este tema está inactivo y no se puede replicar más.
Página 1 - 1
Buscar en el foro: En foro: Tipo:
Contactar
Foro de Vandal Online