RSSYoutubeTuentiBúscanos en Google+
20 minutos

Foro de Vandal

Página 1 - Este tema está Cerrado - 1

Mi Wii no se enciende ._.

#1  Enviado: 18:39 17/04/2007

Hace una media hora se ha ido la luz en mi casa 2 veces seguidas, y cuando he ido a mirar la Wii estaba apagada. La he desenchufado (tanto de la corriente como de la wii en sí-), esperado algunos minutos y vuelto a enchufar y nada, no se enciende, ni siquiera se pone con ninguna luz.

¿A alguien le ha pasado esto? Supongo que lo que haré será probar otra fuente de alimentación. Espero que llamando a Nintendo, si es la fuente, no tenga que enviarles la consola y directamente me envién otra fuente nueva...

-----------
The monster within: I have not mouth and I must scream
Angelicus
Lugar: Madrid · 406 mensajes · Colección
#2  Enviado: 18:41 17/04/2007

dejala más tiempo desconectada, sobre la media hora, si sigue sin funcionar puede que con algún pico de luz se haya quedamo y te tocará llamar al SAT.

Pero no te pongas en lo peor, espera como te he dicho media hora o así, a ver si tienes suerte y te vuelve a ir.

-----------
Clave Wii: 8046 1399 7137 5035
#4  Enviado: 18:42 17/04/2007

Creo recordar algunos hilos similares en los que explicaban que la consola se apaga cuando pasa algo tipo irse la luz, que es un mecanismo de seguridad y que vuelve a encenderse pasados unos 30 minutos.
Suerte

-----------
¿Has leido los periódicos? Los adultos se están cargando el mundo: Lluvia ácida, residuos tóxicos, agujeros en la capa de ozono, aguas residuales que van a parar al mar, etcétera. Lo único bueno de todo esto es que al final, quizá no quede ni un rincón del planeta por el que valga la pena pelearse. (Calvin y Hobbes)** Gamertag: chapmanbcn
#3  Enviado: 18:42 17/04/2007

Yo siempre desenchufando y volviendo a enchufar vuelve a la normalidad. Esperate un tiempo a ver si hace algo, que cosas más raras se han visto.

EDIT: Cierto lo que dicen, es un sistema de seguridad que tiene la Wii para que no se fria al estar conectada todo el tiempo a la corriente en modo stand by con el WiiConect24.

Veces editado: 1
Última edición: 17/04/2007 18:43

-----------
And it burns, burns, burns... The Ring Of Fire... The RIng of Fire...
#5  Enviado: 18:42 17/04/2007

Es la protección contra subidas, supongo.

Se activa para evitar la subida de tensión. Espera un poco, debería de volver a funcionar. Déjala desenchufada un rato.

-----------
Industrias Grunty Inc.
#6  Enviado: 18:43 17/04/2007

Una vez escuche un caso similar, la desenchufó y la puso en cosa de una hora y volvia a funcionar, si ves que no funciona, llama al SAT aunque no se si eso lo cubrirán, a lo mejor tienes que llamar al seguro de tu casa que es quien se suele hacer cargo de esas cosas

-----------
"Nintendo por supuesto que ha cambiado, antes nos rogaba que compraramos su consola con juegazos, ahora nosotros les rogamos juegazos para su consola "
#7  Enviado: 18:44 17/04/2007

Cuántas respuestas en tan poco tiempo

Muchas gracias, espero que sea la conocida protección. La he vuelto a desenchufar, y esperaré hasta las 20, para que se tome su tiempo. ¡Malditas idas de luz! xD

-----------
The monster within: I have not mouth and I must scream
#8  Enviado: 18:48 17/04/2007

  Para Tokimeki:
Jajajajajaja, ya tienes la excusa perfecta cnd te abra en canal en el bt2 LoL!

-----------
bebito, tantos años juntos ya, he descubierto el verdadero amor gracias a ti y a tu enorme bondad. Halo Rules!
red bat
Lugar: Bladehenge · 3780 mensajes · Colección
#10  Enviado: 18:53 17/04/2007

Tranquilo, a mi con la gc me ha pasado mil y una veces. Al cabo de un rato volvia a estar disponible, espero que haya sido eso

-----------
Todos tenemos una misión: disfrutar todo lo que podamos usando las técnicas más antiguas de beber alcohol, hacer el chorra y escuchar metal por un tubo. Es un trabajo duro, pero tenemos muchas ganas de hacerlo.
MALEKITH
Lugar: Ankh-Morpork · 20354 mensajes · Colección
#9  Enviado: 18:53 17/04/2007

A mi me paso algo parecido. Tenla desenchufada un tiempecito y listos.  
#11  Enviado: 20:28 17/04/2007

Todo solucionado: ya sé algo nuevo. Gracias a todos.

-----------
The monster within: I have not mouth and I must scream
#12  Enviado: 21:09 17/04/2007

A mi ayer me pasó justamente lo mismo. Se la deé a mi hermano para que la probara con su fuente y cuando la conectó el con mis cables ya funcionaba. Y yo probé de conectarla a la hora o 2 horas y seguía sin funcionar...

Así que es una medida de seguridad de la consola??? Y en el SAC de  Nintendo no saben nada??? Tan solo me dijeron que probara con la fuente de alimentación de algún conocido y que enviara una cosa o otra. En el manual pone algo??? Lo cierto es que no lo he leído.

Veces editado: 1
Última edición: 17/04/2007 21:13

-----------
Wolas! :D
Expulsado Lugar: · 1 mensajes · Colección
#13  Enviado: 09:28 12/03/2009

Hola! pues yo la verdad creo que es una avería simple. Yo soy de Madrid y me paso lo mismo, mi consola se quedo apagada y no encendía. Primero pulsaba al boton de encendido y se encendía un instante, la luz verde, luego me dejo de encender totalmente. Me costo 35€ la reparación en una tienda de Madrid, no me acuerdo del nombre de la tienda pero tengo el número de teléfono apuntado es el 912336027 / 91 3290188 . Además si no eres de Madrid te mandan a un mensajero a tu domicilio y mandan otra vez la consola reparada ya seas de Madrid, Guadalajara..., este número creo que es de la central 949201023. Yo antes de tocar nada la llevaría a una tienda.
#14  Enviado: 13:21 12/03/2009

  Para crocker205:
En tu primer mensaje refloras un post de dos años de antigüedad y publicitas una tienda de la que no te acuerdas del nombre, pero si de sus tres telefonos... Algo raro. Ademas basta con poner el numero que dices en google para saber a que se dedica dicha tienda. Saludos

-----------
Wii U - PS4 - Vita - 3DS
Página 1 - Este tema está Cerrado - 1
Buscar en el foro: En foro: Tipo:
Contactar
Foro de Vandal Online